Get Started

Requirements

VPN Script is built with Laravel Framework and it has a few system requirements to work properly. You should ensure that your web server has the following minimum PHP version and extensions:
  • PHP >= 7.3
  • BCMath PHP Extension
  • Ctype PHP Extension
  • Fileinfo PHP Extension
  • JSON PHP Extension
  • Mbstring PHP Extension
  • OpenSSL PHP Extension
  • PDO PHP Extension
  • Tokenizer PHP Extension
  • XML PHP Extension
  • ionCube Loader PHP Extension
Last modified 30d ago
Copy link